gpEasy 'jsoncallback' Parameter Cross Site Scripting Vulnerability

Bugtraq ID: 53269
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Apr 26 2012 12:00AM
Updated: Apr 26 2012 12:00AM
Credit: Jakub Galczyk
Vulnerable: gpEasy gpEasy 2.3.3
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus