PluXml 'default_lang' Parameter Local File Include Vulnerability

An attacker can exploit this issue using a browser.


 

Privacy Statement
Copyright 2010, SecurityFocus