HP ProCurve Switch SNMP Write Denial Of Service Vulnerability

Bugtraq ID: 5336
Class: Design Error
CVE: CVE-2002-1426
Remote: Yes
Local: No
Published: Jul 27 2002 12:00AM
Updated: Jul 11 2009 02:56PM
Credit: Published by FX <fx@phenoelit.de>, kim0 <kim0@phenoelit.de> and Zet <zet@darklab.org>.
Vulnerable: HP Procurve Switch 4000M
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus