Ramui Forum Script 'query' Parameter Cross Site Scripting Vulnerability

Bugtraq ID: 53411
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: May 07 2012 12:00AM
Updated: May 07 2012 12:00AM
Credit: 3spi0n
Vulnerable: Ramui Ramui Forum Script 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus