PHP Enter 'banners.php' PHP Code Injection Vulnerability

Bugtraq ID: 53426
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: May 08 2012 12:00AM
Updated: May 08 2012 12:00AM
Credit: L3b-r1'z
Vulnerable: phpenter.net PHP Enter 4.1.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus