rssh CVE-2012-3478 Security Bypass Vulnerability

rssh is prone to a security-bypass vulnerability.

Attackers may exploit this issue to bypass certain security restrictions and perform unauthorized actions.

rssh versions 2.3.3 and prior are vulnerable.
http://drupal.org/node/207891


 

Privacy Statement
Copyright 2010, SecurityFocus