Cisco Unified MeetingPlace SQL Injection and Cross Site Scripting Vulnerabilities

Bugtraq ID: 53431
Class: Input Validation Error
CVE: CVE-2012-0337
Remote: Yes
Local: No
Published: Apr 18 2012 12:00AM
Updated: Nov 01 2012 04:30PM
Credit: The vendor reported these issues.
Vulnerable: Cisco Unified MeetingPlace Web Conferencing 7.0
Cisco Unified MeetingPlace Web Conferencing 6.0
Cisco Unified MeetingPlace 6.0.639 .3
Cisco Unified MeetingPlace 6.0.639 .2
Cisco Unified MeetingPlace 7.1
Cisco Unified MeetingPlace 7.0(2.3) hotfix 5F
Cisco Unified MeetingPlace 7
Cisco Unified MeetingPlace 6
Not Vulnerable: Cisco Unified MeetingPlace 7.1.2 6 (MR1)


 

Privacy Statement
Copyright 2010, SecurityFocus