Symantec Web Gateway Remote Shell Command Execution Vulnerability

Bugtraq ID: 53444
Class: Input Validation Error
CVE: CVE-2012-0297
Remote: Yes
Local: No
Published: May 17 2012 12:00AM
Updated: Jun 28 2012 12:10PM
Credit: An anonymous contributor working with Beyond Security's SecuriTeam Secure Disclosure project
Vulnerable: Symantec Web Gateway 5.0.1
Symantec Web Gateway 5.0
Not Vulnerable: Symantec Web Gateway 5.0.3


 

Privacy Statement
Copyright 2010, SecurityFocus