WordPress Bad Behavior Plugin Multiple Cross Site Scripting Vulnerabilities

Bugtraq ID: 53477
Class: Input Validation Error
CVE: CVE-2012-4271
Remote: Yes
Local: No
Published: May 11 2012 12:00AM
Updated: Aug 16 2012 01:20PM
Credit: SiNA Rabbani
Vulnerable: WordPress Bad Behavior 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus