Apache POI CVE-2012-0213 Denial Of Service Vulnerability

Bugtraq ID: 53487
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2012-0213
Remote: Yes
Local: No
Published: May 11 2012 12:00AM
Updated: Apr 10 2013 11:18AM
Credit: Reported by the vendor
Vulnerable: Red Hat Fedora 17
Red Hat Fedora 16
Red Hat Fedora 15
Debian Linux 6.0 sparc
Debian Linux 6.0 s/390
Debian Linux 6.0 powerpc
Debian Linux 6.0 mips
Debian Linux 6.0 ia-64
Debian Linux 6.0 ia-32
Debian Linux 6.0 arm
Debian Linux 6.0 amd64
Apache Software Foundation Apache POI 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus