Viscacha CMS SQL Injection and Multiple HTML Injection Vulnerabilities

Bugtraq ID: 53496
Class: Input Validation Error
CVE: CVE-2012-2908
CVE-2012-2909
Remote: Yes
Local: No
Published: May 13 2012 12:00AM
Updated: Mar 19 2015 07:35AM
Credit: Vulnerability Research Laboratory
Vulnerable: Viscacha CMS 0.8.1.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus