Joomla! JCE Component 'index.php' Cross Site Scripting Vulnerability

Bugtraq ID: 53559
Class: Input Validation Error
CVE: CVE-2012-2901
Remote: Yes
Local: No
Published: May 16 2012 12:00AM
Updated: Mar 19 2015 07:35AM
Credit: Jon Butler, Secunia
Vulnerable: Joomla JCE 2.0.21
Not Vulnerable: Joomla JCE 2.1


 

Privacy Statement
Copyright 2010, SecurityFocus