Vanilla Forums AboutMe Plugin HTML Injection Vulnerabilities

Bugtraq ID: 53631
Class: Input Validation Error
CVE: CVE-2012-6557
Remote: Yes
Local: No
Published: May 21 2012 12:00AM
Updated: May 24 2013 05:14AM
Credit: Henry Hoggard
Vulnerable: Vanilla Forums AboutMe 1.1.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus