Pligg CMS CVE-2012-2436 Multiple Cross Site Scripting Vulnerabilities

Bugtraq ID: 53662
Class: Input Validation Error
CVE: CVE-2012-2436
Remote: Yes
Local: No
Published: May 23 2012 12:00AM
Updated: Mar 19 2015 09:40AM
Credit: High-Tech Bridge SA
Vulnerable: Pligg Pligg CMS 1.2.2
Pligg Pligg CMS 1.2.1
Pligg Pligg CMS 1.2
Pligg Pligg CMS 1.1.5
Pligg Pligg CMS 1.1.4
Pligg Pligg CMS 1.1.3
Pligg Pligg CMS 1.1.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus