IBM Lotus Quickr 'qp2.cab' ActiveX Control Stack Buffer Overflow Vulnerability

Bugtraq ID: 53678
Class: Boundary Condition Error
CVE: CVE-2012-2176
Remote: Yes
Local: No
Published: May 24 2012 12:00AM
Updated: Dec 31 2012 06:10AM
Credit: anonymous via ZDI
Vulnerable: IBM Lotus Quickr 8.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus