WordPress WP-Property Plugin 'uploadify.php' Arbitrary File Upload Vulnerability

Bugtraq ID: 53787
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jun 05 2012 12:00AM
Updated: Dec 25 2012 08:50AM
Credit: Sammy FORGIT
Vulnerable: WordPress WP-Property 1.35
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus