Oracle MySQL CVE-2012-2122 User Login Security Bypass Vulnerability

Oracle MySQL is prone to a security bypass vulnerability

Attackers can exploit this issue to bypass certain security restrictions.

Oracle MySQL versions prior to 5.1.63 and 5.5.25 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus