Oracle Java SE CVE-2012-1713 Remote Code Execution Vulnerability

Oracle Java SE is prone to is prone to a remote code-execution vulnerability.

An attacker can exploit the issue to execute arbitrary code in the context of the current user.

This vulnerability affects the following supported versions:
7 Update 4, 6 Update 32, 5 Update 35, 1.4.2_37, JavaFX 2.1


 

Privacy Statement
Copyright 2010, SecurityFocus