Linux Kernel 'i915_gem_execbuffer.c' Multiple Integer Overflow Vulnerabilities

References:


 

Privacy Statement
Copyright 2010, SecurityFocus