Traq 'plugin' Parameter Cross Site Scripting Vulnerability

Bugtraq ID: 54143
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jun 21 2012 12:00AM
Updated: Jun 21 2012 12:00AM
Credit: AkaStep
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus