Tiki Wiki CMS Groupware 'unserialize()' Multiple PHP Code Execution Vulnerabilities

Bugtraq ID: 54298
Class: Input Validation Error
CVE: CVE-2012-0911
Remote: Yes
Local: No
Published: Jul 04 2012 12:00AM
Updated: Jul 09 2012 11:00AM
Credit: Egidio Romano
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus