docXP 'fid' Parameter Directory Traversal Vulnerability

Bugtraq ID: 54411
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Dec 07 2012 12:00AM
Updated: Dec 07 2012 12:00AM
Credit: GoLd_M
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus