DokuWiki 'ns' Parameter Cross Site Scripting Vulnerability

Bugtraq ID: 54439
Class: Input Validation Error
CVE: CVE-2012-0283
Remote: Yes
Local: No
Published: Jul 13 2012 12:00AM
Updated: Apr 13 2015 09:33PM
Credit: Secunia Research
Vulnerable: Gentoo Linux
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus