Oracle E-Business Suite CVE-2012-1715 Remote Security Vulnerability

Bugtraq ID: 54558
Class: Unknown
CVE: CVE-2012-1715
Remote: Yes
Local: No
Published: Jul 17 2012 12:00AM
Updated: Jul 17 2012 12:00AM
Credit: Oracle
Vulnerable: Oracle Oracle E-Business Suite Release 12 12.1.3
Oracle Oracle E-Business Suite Release 12 12.0.6
Oracle Oracle E-Business Suite Release 11i 11.5.10 2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus