Oracle Enterprise Manager for Oracle Database CVE-2012-1737 Multiple SQL Injection Vulnerabilities

Oracle Enterprise Manager for Oracle Database is prone to multiple SQL-injection vulnerabilities.

The vulnerabilities can be exploited over the 'HTTP' protocol. The 'DB Performance Advisories/UIs' sub component is affected.

These vulnerabilities affect the following supported versions:
EM Base Platform 10.2.0.5, EM Base Platform 11.1.0.1, EM Plugin for DB 12.1.0.1, EM Plugin for DB 12.1.0.2


 

Privacy Statement
Copyright 2010, SecurityFocus