PHP CVE-2012-3365 'open_basedir' Security-Bypass Vulnerability

PHP is prone to a security-bypass vulnerability.

Successful exploits will allow attackers to bypass certain security restrictions.

Versions prior to PHP 5.3.15 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus