Ipswitch WhatsUp Gold 'sGroupList' Parameter SQL Injection Vulnerability

Bugtraq ID: 54626
Class: Input Validation Error
CVE: CVE-2012-2601
Remote: Yes
Local: No
Published: Jul 22 2012 12:00AM
Updated: Jul 22 2012 12:00AM
Credit: muts
Vulnerable: Ipswitch WhatsUp Gold 15.0.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus