Sysax Multi Server Function Buffer Overflow Vulnerability

Bugtraq ID: 54713
Class: Boundary Condition Error
CVE:
Remote: Yes
Local: No
Published: Jul 29 2012 12:00AM
Updated: Jul 29 2012 12:00AM
Credit: Matt Andreko
Vulnerable: Codeorigin Sysax Multi Server 5.64
Not Vulnerable: Codeorigin Sysax Multi Server 5.66


 

Privacy Statement
Copyright 2010, SecurityFocus