Gateway GS-400 Server Default Administrator Password Vulnerability

Bugtraq ID: 5472
Class: Design Error
CVE: CVE-2002-1440
Remote: Yes
Local: No
Published: Aug 14 2002 12:00AM
Updated: Jul 11 2009 03:56PM
Credit: Vulnerability discovery credited to Keith T. Morgan <keith.morgan@terradon.com>.
Vulnerable: Gateway GS-400 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus