Google Toolbar Search Function Denial Of Service Vulnerability

Bugtraq ID: 5477
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2002-1444
Remote: Yes
Local: No
Published: Aug 15 2002 12:00AM
Updated: Jul 11 2009 03:56PM
Credit: Discovery of this vulnerability credited to "Adam \[onet\]" <silentsupporter@poczta.onet.pl>.
Vulnerable: Google Toolbar 1.1.60
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus