Debian 'openvswitch-pki' Package Multiple Insecure File Permissions Vulnerabilities

Attackers require local interactive access to exploit these issues.


 

Privacy Statement
Copyright 2010, SecurityFocus