GNU Emacs 'enable-local-variables' Remote Code Execution Vulnerability

References:


 

Privacy Statement
Copyright 2010, SecurityFocus