Drupal Elegant Theme Module HTML Injection Vulnerability

Bugtraq ID: 55043
Class: Input Validation Error
CVE: CVE-2012-4497
Remote: Yes
Local: No
Published: Aug 15 2012 12:00AM
Updated: Jan 16 2013 12:10PM
Credit: Greg Knaddison
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus