Kerio MailServer Web Mail Multiple Cross Site Scripting Vulnerabilities

Bugtraq ID: 5507
Class: Input Validation Error
CVE: CVE-2002-1434
Remote: Yes
Local: No
Published: Aug 19 2002 12:00AM
Updated: Jul 11 2009 03:56PM
Credit: Discovery credited to "Abraham Lincoln" <sunninja@scientist.com>.
Vulnerable: Kerio Mailserver 5.1.1
Kerio Mailserver 5.1
Kerio Mailserver 5.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus