Oracle MySQL CVE-2012-2749 Denial Of Service Vulnerability

MySQL is prone to a denial-of-service vulnerability.

An attacker can exploit this issue to crash the database, denying access to legitimate users.

This issue affects versions prior to MySQL 5.1.63 and 5.5.24.


 

Privacy Statement
Copyright 2010, SecurityFocus