HP Intelligent Management Centre 'uam.exe' Stack Buffer Overflow Vulnerability

Bugtraq ID: 55271
Class: Boundary Condition Error
CVE: CVE-2012-3274
Remote: Yes
Local: No
Published: Aug 29 2012 12:00AM
Updated: Dec 17 2012 05:00PM
Credit: e6af8de8b1d4b2b6d5ba2610cbf9cd38
Vulnerable: HP Intelligent Management Center (IMC) 5.0_E0101L02
HP Intelligent Management Center (IMC) 5.0_E0101L01
HP Intelligent Management Center (IMC) 5.0_E0101
HP Intelligent Management Center (IMC) 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus