Drupal Apache Solr Autocomplete Module Cross Site Scripting Vulnerability

Bugtraq ID: 55290
Class: Input Validation Error
CVE: CVE-2012-6573
Remote: Yes
Local: No
Published: Aug 29 2012 12:00AM
Updated: Jun 26 2013 08:50PM
Credit: drupaledmonk
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus