Crowbar 'file' Parameter Multiple Cross Site Scripting Vulnerabilities

Bugtraq ID: 55315
Class: Input Validation Error
CVE: CVE-2012-3551
Remote: Yes
Local: No
Published: Aug 30 2012 12:00AM
Updated: Aug 31 2012 10:40PM
Credit: Matthias Weckbecker with SUSE.
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus