FFmpeg Multiple Unspecified Vulnerabilities

FFmpeg is prone to multiple unspecified vulnerabilities.

The impact of these issues is currently unknown. We will update this BID when more information emerges.

FFmpeg versions prior to 0.11 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus