Flogr 'index.php' CVE-2012-4336 Multiple Cross Site Scripting Vulnerabilities

Bugtraq ID: 55418
Class: Input Validation Error
CVE: CVE-2012-4336
Remote: Yes
Local: No
Published: Sep 05 2012 12:00AM
Updated: Sep 05 2012 07:09PM
Credit: High-Tech Bridge Security Research Lab.
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus