OpenStack Swift 'loads()' Arbitrary Code Execution Vulnerability

OpenStack Swift is prone to a vulnerability.

Successful exploits will allow attackers to execute arbitrary code within the context of the affected application.


 

Privacy Statement
Copyright 2010, SecurityFocus