Microsoft System Center Configuration Manager CVE-2012-2536 Cross Site Scripting Vulnerability

Bugtraq ID: 55430
Class: Input Validation Error
CVE: CVE-2012-2536
Remote: Yes
Local: No
Published: Sep 11 2012 12:00AM
Updated: Nov 14 2012 05:30PM
Credit: Andy Yang of Stratsec
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus