GNOME Shell Browser Plugin Arbitrary Code Execution Vulnerability

Bugtraq ID: 55556
Class: Input Validation Error
CVE: CVE-2012-4427
Remote: Yes
Local: No
Published: Sep 14 2012 12:00AM
Updated: Sep 14 2012 12:00AM
Credit: Sebastian Krahmer
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus