OptiPNG Use-After-Free Remote Code Execution Vulnerability

Bugtraq ID: 55566
Class: Unknown
CVE: CVE-2012-4432
Remote: Yes
Local: No
Published: Sep 17 2012 12:00AM
Updated: Apr 08 2014 12:38AM
Credit: Reported by the vendor.
Vulnerable: Red Hat Fedora 17
Gentoo Linux
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus