HP Operations Orchestration CVE-2012-3258 Remote Code Execution Vulnerability

HP Operations Orchestration is prone to an unspecified remote code-execution vulnerability.

An attacker can exploit this issue to execute arbitrary code in the context of the SYSTEM user.

Limited information is currently available regarding this issue. We will update this BID as more information emerges.

HP Operations Orchestration 9.0 is vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus