Apache Qpid (qpidd) Denial of Service Vulnerability

Apache Qpid (qpidd) is prone to a denial-of-service vulnerability.

Attackers can exploit this issue to cause the client to open an excessive amount of connections, denying service to legitimate connection requests.


 

Privacy Statement
Copyright 2010, SecurityFocus