Poweradmin 'index.php' Cross Site Scripting Vulnerability

Bugtraq ID: 55619
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Sep 20 2012 12:00AM
Updated: Jan 30 2013 06:00PM
Credit: Siavash from BHG Security Center
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus