ATOK for Android CVE-2012-4016 Information Disclosure Vulnerability

ATOK for Android is prone to an information-disclosure vulnerability.

Remote attackers can exploit this issue to gain access to sensitive information. This may aid in further attacks.

ATOK versions prior to 1.0.4 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus