Novell Groupwise Client CVE-2012-0418 Unspecified Remote Code Execution Vulnerability

Novell Groupwise Client is prone to an unspecified remote code-execution vulnerability.

Attackers could exploit this issue to execute arbitrary code in the context of the application. Failed exploit attempts will result in a denial-of-service condition.

The following versions are vulnerable:

Versions prior to GroupWise 8.0 SP3
Versions prior to GroupWise 2012 Support Pack 1


 

Privacy Statement
Copyright 2010, SecurityFocus