IBM Lotus Notes Traveler Multiple Input Validation Vulnerabilities

Bugtraq ID: 55740
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Sep 28 2012 12:00AM
Updated: Sep 28 2012 12:00AM
Credit: Eugene Dokukin aka MustLive
Vulnerable: IBM Lotus Notes Traveler 8.5.1.3
IBM Lotus Notes Traveler 8.5.1.2
IBM Lotus Notes Traveler 8.5.1.1
IBM Lotus Notes Traveler 8.5.1.0
Not Vulnerable: IBM Lotus Notes Traveler 8.5.3 2


 

Privacy Statement
Copyright 2010, SecurityFocus